Fallos del foro?

Temas no relacionados con la radio.
Responder
juanhispano
Mensajes: 111
Registrado: 16 Ene 2017 07:14
Agradecimiento recibido: 2 veces

Fallos del foro?

Mensaje por juanhispano » 08 Nov 2019 18:13

Hola:
En los ultimos dias,hay momentos en que no puedo conectar con el foro.
La respuesta que me da al intento de conexion es "la pagina ha tardado mucho tiempo en responder"
Es problema mio o realmente esta fallando el servidor?
Saludos


Andres-EA7-3173

Delta-Titan
Mensajes: 23
Registrado: 21 Oct 2015 05:08
Agradecimiento recibido: 1 vez

Fallos del foro?

Mensaje por Delta-Titan » 08 Nov 2019 21:15

Hoy viernes 8 de nov/19 a las 7:00 pm me ha sucedido lo mismo, acaso mantenimiento o sobrecarga del servidor por trafico?? he vuelto a las 9:00 pm y ahora responde muy bien, sin embargo a las 9:20 nuevamente problemas, en esta ocasion el mensaje es el adjunto, sobrecarga de viernes en el servidor ¿!!!?

Imagen



Avatar de Usuario
wirki
Moderador Global
Moderador Global
Mensajes: 388
Registrado: 11 Nov 2014 22:38
Agradecido : 53 veces
Agradecimiento recibido: 2 veces

Fallos del foro?

Mensaje por wirki » 08 Nov 2019 22:28

Hola compañeros, si por lo visto se esta teniendo problemas, el motivo no se sabe aun, pero el admin esta trabajando en ello, Porque falla a ratos y en los logs no sale nada. Se esta intentando averiguar si es fallo del servidor, o bien la empresa del servidor que este teniendo problemas.
Dejaremos este hilo abierto y iremos actualizando en cuanto vayamos sabiendo mas.

Perdonar por las molestias, y tranquilos que no es culpa de nuestras conexiones ni de nuestros navegadores.

Saludos



Kilo
Mensajes: 311
Registrado: 11 Ago 2015 20:03
Agradecido : 16 veces

Fallos del foro?

Mensaje por Kilo » 08 Nov 2019 23:31

Corroboro lo dicho, también me dió problemas de acceso a ratos

Saludos



Boira
Mensajes: 5
Registrado: 30 Oct 2019 18:38

Fallos del foro?

Mensaje por Boira » 09 Nov 2019 11:04

yo tambien llevada unos dias sin poder entrar



Avatar de Usuario
wirki
Moderador Global
Moderador Global
Mensajes: 388
Registrado: 11 Nov 2014 22:38
Agradecido : 53 veces
Agradecimiento recibido: 2 veces

Fallos del foro?

Mensaje por wirki » 25 Nov 2019 23:15

Hola chicos, queria informaros que despues de varias pruebas, el admin nos comenta que por lo visto parece ser que la culpa que a veces vaya lento o el foro sea inaccesible, es porque el servidor se queda sin recursos y entonces se cuelga. Esta mirando para contratar uno de mayores dimensiones para que pueda soportar sin problemas el foro. Tambien me comenta que despues de tenerlo varios dias en observacion se a dado cuenta que cuando el foro se queda colgado es cuando aparentemente salen muchos usuarios invitados conectados que al rato se queda inaccesible.

Os seguire informando de las novedades que me vaya comentando. Si que pido un poco de paciencias ya que anda un poco liado, y pasar de un servidor a otro todo, no es tarea facil.

Saludos compis.



Avatar de Usuario
Rapidbit
Moderador Global
Moderador Global
Mensajes: 1561
Registrado: 03 Nov 2014 23:22
Agradecimiento recibido: 9 veces

Fallos del foro?

Mensaje por Rapidbit » 26 Nov 2019 12:54

Gracias por la info.Si, hay veces que no conbsigo entrar.
Saludos.


EA4GPX, EA4022SWL, AMSAT-EA 423.

Responder